CANON EOS 350D et Rebel XT

Forum photo numérique Canon eos 350 D
 
AccueilFAQRechercherS'enregistrerConnexion







FORUM EN COURS DE SUPPRESSION.

VOUS POUVEZ NOUS RETROUVER SUR PHOTO CLIC FORUM PHOTO NUMERIQUE

http://photos.forumpro.fr







Derniers sujets
» SUPPRESSION DU FORUM
Sam 13 Mar - 19:54 par Yannick

» cadres photos, logiciel gratuit à télécharger
Sam 27 Fév - 23:16 par Patrick67

» passerelle
Mar 16 Fév - 0:36 par Patrick67

» bnf
Mar 16 Fév - 0:34 par Patrick67

» Ampoules ou billes????????
Mar 16 Fév - 0:32 par Patrick67

» Montagne
Mar 16 Fév - 0:31 par Patrick67

» Quai F. Mitterrand
Mar 16 Fév - 0:27 par Patrick67

» ligne blance vertical et cliché terne sur une des deux parties de l'image...
Mar 16 Fév - 0:26 par Patrick67

» Problème d'autofocus
Mar 16 Fév - 0:20 par Patrick67

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Septembre 2018
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930
CalendrierCalendrier

Partagez | 
 

 perdu dans le mode d'emploi et les réglages avancés ! :(

Aller en bas 
AuteurMessage
jaeger92
Membre


Masculin
Nombre de messages : 10
Age : 40
Localisation : 92
Date d'inscription : 14/12/2009

MessageSujet: perdu dans le mode d'emploi et les réglages avancés ! :(   Lun 14 Déc - 12:34

Bonjour à tous !

J'ai un petit souci avec mon 350d que je viens tout juste d'acheter (occasion). par avance désolé pour cette question qui va vous paraitre stupide mais je suis un peu paumé. je viens du monde du numérique donc un peu perdu et effrayé par le monde des réglages multiples du 350d.

Bref, en lisant le mode d'emploi, je vois que, par les menus automatiques, les réglages sont fait.. automatiquement.. pas mal jusque là
mais les modes AV, TV etc ouvrent lieu à des réglages manuels via la molette située sur le haut, vers le déclencheur.. c'est là qu'il y a un souci !

ex : le menu AV doit pouvoir faire jouer l'ouverture par la molette ! je passe en AV, tourne la molette dans tous les sens et aucune échelle de réglage apparait dans le viseur, l'écran LCD reste noir.
et sur ces mêmes menus "élaborés", en appuyant sur "menu", je n'ai pas accès aux menus avancés qui apparaissent en grisé dans le mode d'emploi..

bref, encore désolé pour cette question idiote, mais là, je suis paumé !

Merci pour le temps que vous prendrez / perdrez à bien vouloir m'expliquer (et j'espère que le sujet n'a pas déjà été traité, je sais, quand on est ancien et qu'on voit les mêmes sujets postés, c'est horripilant.. )

Fabrice
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Christophe
Membre


Masculin
Nombre de messages : 94
Age : 44
Localisation : Lyon
Date d'inscription : 09/06/2009

MessageSujet: Re: perdu dans le mode d'emploi et les réglages avancés ! :(   Lun 14 Déc - 14:15

Salut et bienvenue,
Euh, tes questions sont un peu floues.
Le mode automatique est effectivement réglé par défaut.
En fait c'est l'appareil qui choisit en fonction de la situation.
Dans un premier temps, fais des photos avec les modes automatiques pour t'exercer.
Une fois que tu auras mieux appréhendé l'appareil, à ce moment là les modes experts te paraîtront beaucoup plus accessibles.

Quel est l'objectif monté sur ton appareil??
Pour les menus élaborés, il faut que la molette de sélection soit sur un des 5 modes avancés (P, TV, AV, M, A-DEP).
Tu actionnes Menu et tu a 5 onglets qui apparaissent sur l'écran LCD.
Avec les flèches de défilement, tu choisis ton onglet et ta ligne.

Concernant la molette dont tu parles, je ne suis pas sur qu'elle agisse sur l'ouverture. Par contre la molette de l'objectif oui.
Les indications apparaissent dans le viseur quand tu appuies à mi-course sur le déclencheur.
L'écran LCD reste noir sur le 350, c'est normal.
Enfin question idiote, a tu bien mis le switch sur ON avant de faire un test??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jaeger92
Membre


Masculin
Nombre de messages : 10
Age : 40
Localisation : 92
Date d'inscription : 14/12/2009

MessageSujet: Re: perdu dans le mode d'emploi et les réglages avancés ! :(   Lun 14 Déc - 15:26

merci pour ta réponse et pour ta bienvenue !

l'objectif est l'objectif de série.

Citation :
Pour les menus élaborés, il faut que la molette de sélection soit sur un des 5 modes avancés (P, TV, AV, M, A-DEP)..
oui, c'est de cela dont je voulais parler. en gros, j'ai joué avec le AV, comme sur le mode d'emploi et, normalement (ou si je lis correctement le mode d'emploi), en jouant avec la molette, une échelle doit apparaitre sur le LCD et dans le viseur pour régler la profondeur (?).. et là, il ne se passe rien.

Citation :
Tu actionnes Menu et tu a 5 onglets qui apparaissent sur l'écran LCD.
Avec les flèches de défilement, tu choisis ton onglet et ta ligne.

justement, pas moi ! je mets la selection sur AV, puis menu et je garde le menu "basique" sans avoir le choix des réglages "avancés". j'ai regardé le bouton MF/AF sur l'objectif et quelque soit la position, ça ne change rien.

bref, je suis paumé, je lis un mode d'emploi qui ne marche pas sur mon appareil Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Christophe
Membre


Masculin
Nombre de messages : 94
Age : 44
Localisation : Lyon
Date d'inscription : 09/06/2009

MessageSujet: Re: perdu dans le mode d'emploi et les réglages avancés ! :(   Lun 14 Déc - 16:12

Citation :
en jouant avec la molette
Quelle molette?
Cela apparaît mais tu dois sauter une étape.

Citation :
je garde le menu "basique" sans avoir le choix des réglages
Le menu avec 4 onglets est celui auquel tu peux accéder en mode Résultat.
En mode expert, tu a 5 onglets.
Quels réglages veux tu effectuer?
Ce que je ne comprends pas bien, c'est que tu viens apparemment d'un compact numérique et tu te compliques la vie en voulant maîtriser des paramètres avancés. scratch
Laisse le réglage sur AF sur l'objectif, sauf si tu veux tester la netteté de ton capteur.
De quelle page du manuel parles tu?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jaeger92
Membre


Masculin
Nombre de messages : 10
Age : 40
Localisation : 92
Date d'inscription : 14/12/2009

MessageSujet: Re: perdu dans le mode d'emploi et les réglages avancés ! :(   Lun 14 Déc - 16:18

je fais un scan ce soir pour vous montrer, je ne l'ai pas sous la main.

pour l'instant, je reste en mode "touche à rien je m'occupe de tout' mais en lisant le mode d'emploi, je voulais lire et faire en même temps.. bref, je dois louper une étape mais je ne vois pas laquelle.
les 5 onglets n'apparaissent pasdans le menu

pour l'utilisation, je voulais aussi jouer avec l'ouverture et la vitesse pour prendre des photos de montres et jouer avec les arrière plans d'un côté et avoir un effet avec l'aiguille des secondes pour l'autre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Christophe
Membre


Masculin
Nombre de messages : 94
Age : 44
Localisation : Lyon
Date d'inscription : 09/06/2009

MessageSujet: Re: perdu dans le mode d'emploi et les réglages avancés ! :(   Lun 14 Déc - 16:22

Ok, j'ai pigé ce dont tu parles. C'est page 84.
La molette près du déclencheur, ok. Donc quand tu tournes cette molette, la valeur qui varie se situe à gauche sur l'écran LCD, celui qui indique entre autre le nombre de photos restantes.
Tout fonctionne normalement pour moi comme indiqué dans le manuel.
Tu est sur que ton appareil n'est pas défectueux??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jaeger92
Membre


Masculin
Nombre de messages : 10
Age : 40
Localisation : 92
Date d'inscription : 14/12/2009

MessageSujet: Re: perdu dans le mode d'emploi et les réglages avancés ! :(   Lun 14 Déc - 16:25

mince... je vais reessayer ce soir mais il y a des risques.. bouhhh..

merci pour ta patience et tes réponses !

Fabrice
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Christophe
Membre


Masculin
Nombre de messages : 94
Age : 44
Localisation : Lyon
Date d'inscription : 09/06/2009

MessageSujet: Re: perdu dans le mode d'emploi et les réglages avancés ! :(   Lun 14 Déc - 16:30

Cette molette permet de passer d'une valeur d'ouverture de 3,5 à 22 avec mon objectif.
Mais quand je tourne la molette sur l'objectif, cette valeur varie également. C'est pour cela que je ne pigeais pas.
La valeur apparaît sur l'écran LCD gris (le petit) et ensuite dans le viseur quand tu appuies à mi-course.
Tout est bien conforme au manuel.
Pour les menus, je ne comprends pas.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jaeger92
Membre


Masculin
Nombre de messages : 10
Age : 40
Localisation : 92
Date d'inscription : 14/12/2009

MessageSujet: Re: perdu dans le mode d'emploi et les réglages avancés ! :(   Lun 14 Déc - 16:37

peut être un faux contact ou une manip de l'ancien proprio. je vais lui demander, peut être est-ce tout simple ? je vous tiens au courant !

merci encore !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Christophe
Membre


Masculin
Nombre de messages : 94
Age : 44
Localisation : Lyon
Date d'inscription : 09/06/2009

MessageSujet: Re: perdu dans le mode d'emploi et les réglages avancés ! :(   Lun 14 Déc - 16:44

Pas de quoi.
Dans tous les cas, il ne faut pas se stresser.
Je ne pense pas à une manip de l'ancien proprio.
Mais prends le temps de bien maîtriser l'appareil et les fonctions de base.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jaeger92
Membre


Masculin
Nombre de messages : 10
Age : 40
Localisation : 92
Date d'inscription : 14/12/2009

MessageSujet: Re: perdu dans le mode d'emploi et les réglages avancés ! :(   Lun 14 Déc - 16:52

en espérant que tout le reste fonctionne.. je suis un peu vert quand même Sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Christophe
Membre


Masculin
Nombre de messages : 94
Age : 44
Localisation : Lyon
Date d'inscription : 09/06/2009

MessageSujet: Re: perdu dans le mode d'emploi et les réglages avancés ! :(   Lun 14 Déc - 17:03

Il doit y avoir une explication.
Dans tous les cas, n'hésite pas si tu a besoin d'aide. Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jaeger92
Membre


Masculin
Nombre de messages : 10
Age : 40
Localisation : 92
Date d'inscription : 14/12/2009

MessageSujet: Re: perdu dans le mode d'emploi et les réglages avancés ! :(   Mar 15 Déc - 0:39

bon, je confirme, ça marche pas.. un passage en SAV ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
corben dallas
Administrateur
avatar

Masculin
Nombre de messages : 462
Age : 50
Localisation : clichy
Emploi/loisirs : commercial
Date d'inscription : 15/11/2008

MessageSujet: Re: perdu dans le mode d'emploi et les réglages avancés ! :(   Mar 15 Déc - 1:23

Tu as je suppose le 17-55 du kit? donc si c'est le qu'a c'est pas gagner pour prendre une montre de très prêt.


http://canon-eos-350d.forums-actifs.net/noir-et-blanc-sepia-f30/tic-tac-t289.htm

si c'est ca que tu veux il va te falloir du matos.

_________________
EOS 350 D 18-55mm- Grip BG-E3- Telecommande RC-5- 60mm Macro EFS f/2.8- Tamron 55-200mm f/4-5.6 macro.Flash Starblitz 160A. Ca y est j'ai mon 50D...


Corben @ - View my most interesting photos on Flickriver
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jaeger92
Membre


Masculin
Nombre de messages : 10
Age : 40
Localisation : 92
Date d'inscription : 14/12/2009

MessageSujet: Re: perdu dans le mode d'emploi et les réglages avancés ! :(   Jeu 24 Déc - 12:21

bonjour à tous

j'ai demandé un devis au SAV.. symptomes: pas de fonction manuelle.. verdict.. la carte HS, à changer et 260€ ttc de réparation.. dc bye bye 350... que prendre en remplacement ?

merci pour votre aide à nouveau, ça a été très utile !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
corben dallas
Administrateur
avatar

Masculin
Nombre de messages : 462
Age : 50
Localisation : clichy
Emploi/loisirs : commercial
Date d'inscription : 15/11/2008

MessageSujet: Re: perdu dans le mode d'emploi et les réglages avancés ! :(   Jeu 24 Déc - 15:57

Oups!!! comme boîtier de remplacement tu a le 450D qui et plus très chère et qui donne de très bon resultat.

_________________
EOS 350 D 18-55mm- Grip BG-E3- Telecommande RC-5- 60mm Macro EFS f/2.8- Tamron 55-200mm f/4-5.6 macro.Flash Starblitz 160A. Ca y est j'ai mon 50D...


Corben @ - View my most interesting photos on Flickriver
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Christophe
Membre


Masculin
Nombre de messages : 94
Age : 44
Localisation : Lyon
Date d'inscription : 09/06/2009

MessageSujet: Re: perdu dans le mode d'emploi et les réglages avancés ! :(   Jeu 24 Déc - 17:48

+1 corben Very Happy
Il est recommandé par Chasseur d'image du mois dernier comme très bon achat.
Moins cher, le 1000D.
Le mieux est de prendre le boîtier nu et de profiter des promos sur Miss Numérique.
Des objectifs Tamron sont très abordables.
Un peu plus cher mais permet de sauter l'étape de l'objectif du kit.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Aurianne
Membre
avatar

Féminin
Nombre de messages : 30
Age : 27
Localisation : Rivesaltes
Date d'inscription : 29/11/2009

MessageSujet: Re: perdu dans le mode d'emploi et les réglages avancés ! :(   Jeu 24 Déc - 18:01

Pendant que j'y suis ai que j'y pense aussi!! -_- Comment mettre le mode rafale?? J'ai relis le sommaire de la notice et j'ai pas trouver, quand je lai eu pour Noël dernier il été régler en rafale et j'ai du l'enlever enfin maintenent je trifouille dedans mais je trouve pas!!!
Merci d'avance!! Et dégouter pour toi Jaeger92!! :S

Et comme on es le 24 je vous souhaite un joyeux Noël a tous!! Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://better-sidephotographie.wifeo.com/index.php
Christophe
Membre


Masculin
Nombre de messages : 94
Age : 44
Localisation : Lyon
Date d'inscription : 09/06/2009

MessageSujet: Re: perdu dans le mode d'emploi et les réglages avancés ! :(   Jeu 24 Déc - 18:18

Joyeux Noël santa
Pour le mode rafale, second bouton à droite du petit écran lcd gris.
Trois positions: soit une prise, rafale ou retardateur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jaeger92
Membre


Masculin
Nombre de messages : 10
Age : 40
Localisation : 92
Date d'inscription : 14/12/2009

MessageSujet: Re: perdu dans le mode d'emploi et les réglages avancés ! :(   Jeu 24 Déc - 19:50

Joyeux Noel !!

un peu deg' par l'épisode 350.. j'ai écouté vos conseils, j'ai pris le 450. en espérant qu'il fonctionne Smile la batterie charge pour le moment, je l'étrenne demain.. merci à tous (du coup, je ne suis plus le bienvenu sur le forum avec un 450d, si ?? Smile )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
corben dallas
Administrateur
avatar

Masculin
Nombre de messages : 462
Age : 50
Localisation : clichy
Emploi/loisirs : commercial
Date d'inscription : 15/11/2008

MessageSujet: Re: perdu dans le mode d'emploi et les réglages avancés ! :(   Ven 25 Déc - 20:30

Mais si tu peut tjs nous nous dire comment ce passe la prise en mains et voir tes futur photos.

_________________
EOS 350 D 18-55mm- Grip BG-E3- Telecommande RC-5- 60mm Macro EFS f/2.8- Tamron 55-200mm f/4-5.6 macro.Flash Starblitz 160A. Ca y est j'ai mon 50D...


Corben @ - View my most interesting photos on Flickriver
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Aurianne
Membre
avatar

Féminin
Nombre de messages : 30
Age : 27
Localisation : Rivesaltes
Date d'inscription : 29/11/2009

MessageSujet: Re: perdu dans le mode d'emploi et les réglages avancés ! :(   Sam 26 Déc - 22:25

Christophe a écrit:
Joyeux Noël santa
Pour le mode rafale, second bouton à droite du petit écran lcd gris.
Trois positions: soit une prise, rafale ou retardateur.

Oui j'appuis dessus, j'ai soit un caré normal donc pour une prise seul, soit avec le retardateur, mais je peux appuyer trois fois je l'ai pas et même en restant appuyer deux secondes dessus. C'est moi qui suis vraiment bête??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://better-sidephotographie.wifeo.com/index.php
corben dallas
Administrateur
avatar

Masculin
Nombre de messages : 462
Age : 50
Localisation : clichy
Emploi/loisirs : commercial
Date d'inscription : 15/11/2008

MessageSujet: Re: perdu dans le mode d'emploi et les réglages avancés ! :(   Dim 27 Déc - 18:00

Aurianne a écrit:
Christophe a écrit:
Joyeux Noël
Pour le mode rafale, second bouton à droite du petit écran lcd gris.
Trois positions: soit une prise, rafale ou retardateur.

Oui j'appuis dessus, j'ai soit un caré normal donc pour une prise seul, soit avec le retardateur, mais je peux appuyer trois fois je l'ai pas et même en restant appuyer deux secondes dessus. C'est moi qui suis vraiment bête??


Tu est sur quelle programme moi sur TV je vais facilement sur mode rafale.

_________________
EOS 350 D 18-55mm- Grip BG-E3- Telecommande RC-5- 60mm Macro EFS f/2.8- Tamron 55-200mm f/4-5.6 macro.Flash Starblitz 160A. Ca y est j'ai mon 50D...


Corben @ - View my most interesting photos on Flickriver
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Aurianne
Membre
avatar

Féminin
Nombre de messages : 30
Age : 27
Localisation : Rivesaltes
Date d'inscription : 29/11/2009

MessageSujet: Re: perdu dans le mode d'emploi et les réglages avancés ! :(   Ven 1 Jan - 20:03

Merci j'ai trouver! Smile Bonne année à tous!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://better-sidephotographie.wifeo.com/index.php
Contenu sponsorisé




MessageSujet: Re: perdu dans le mode d'emploi et les réglages avancés ! :(   

Revenir en haut Aller en bas
 
perdu dans le mode d'emploi et les réglages avancés ! :(
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» recette dans le mode d'emploi de ma chocolatiere
» mode d emploi perdu urgent?
» [ Tutoriel ] Tumblr, mode d'emploi
» mode d'emploi pour créer un gâteau rigolo [répondu]
» mode d'emploi de la cricut

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
CANON EOS 350D et Rebel XT :: Problème de fonctionnement-
Sauter vers:  
Connexion
Nom d'utilisateur:
Mot de passe:
Connexion automatique: 
:: Récupérer mon mot de passe
Qui est en ligne ?
Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité

Aucun

Le record du nombre d'utilisateurs en ligne est de 32 le Lun 25 Mai - 21:19